Errata

エラータ ID 題名 タイプ Severity 影響のあるチャネル リリース日
AXSA:2019-3923:02 qemu-kvm-0.12.1.2-2.506.AXS4.4 Security Update Low Asianux Server 4 for x86_64, Asianux Server 4 for x86 2019/07/02 - 11:53
AXSA:2019-3922:01 libssh2-1.4.2-3.AXS4.1 Security Update High Asianux Server 4 for x86_64, Asianux Server 4 for x86 2019/07/02 - 11:49
AXSA:2019-3921:01 bind-9.8.2-0.68.3.rc1.AXS4 Security Update High Asianux Server 4 for x86_64, Asianux Server 4 for x86 2019/07/02 - 10:52
AXSA:2019-3920:02 libvirt-0.10.2-64.2.0.1.AXS4 Security Update Moderate Asianux Server 4 for x86_64, Asianux Server 4 for x86 2019/07/02 - 08:37
AXSA:2019-3919:02 python-2.6.6-68.0.1.AXS4 Security Update High Asianux Server 4 for x86_64, Asianux Server 4 for x86 2019/07/02 - 08:22
AXSA:2019-3916:03 thunderbird-60.7.2-2.AXS4 Security Update High Asianux Server 4 for x86_64, Asianux Server 4 for x86 2019/06/27 - 14:49
AXSA:2019-3914:03 firefox-60.7.2-1.0.1.AXS4 Security Update High Asianux Server 4 for x86_64, Asianux Server 4 for x86 2019/06/26 - 10:04
AXEA:2019-3908:01 httpd24-curl-7.61.1-2.AXS4 Enhancement N/A Asianux Server 4 for x86_64 2019/06/11 - 12:43
AXEA:2019-3907:02 microcode_ctl-1.17-33.13.AXS4 Enhancement N/A Asianux Server 4 for x86_64, Asianux Server 4 for x86 2019/06/10 - 11:43
AXSA:2019-3898:02 thunderbird-60.7.0-1.AXS4 Security Update High Asianux Server 4 for x86_64, Asianux Server 4 for x86 2019/06/04 - 02:44

Pages

Copyright© 2007-2015 Asianux. All rights reserved.