Errata

エラータ ID 題名 タイプ Severity 影響のあるチャネル リリース日
AXSA:2019-3828:01 openssh-5.3p1-124.AXS4 Security Update Low Asianux Server 4 for x86_64, Asianux Server 4 for x86 2019/04/11 - 19:55
AXSA:2019-3827:03 openssl-1.0.2k-16.1.el7 Security Update Moderate Asianux Server 7 for x86_64 2019/04/08 - 09:11
AXBA:2019-3826:02 pcs-0.9.165-6.el7.1 Bug Fix N/A Asianux Server 7 for x86_64 2019/04/08 - 07:54
AXBA:2019-3825:01 gnome-tweak-tool-3.28.1-2.el7.2 Bug Fix N/A Asianux Server 7 for x86_64 2019/04/08 - 04:20
AXBA:2019-3824:03 dbus-1.10.24-13.el7 Bug Fix N/A Asianux Server 7 for x86_64 2019/04/08 - 02:47
AXSA:2019-3823:01 ntp-4.2.6p5-15.0.1.AXS4 Security Update Low Asianux Server 4 for x86_64, Asianux Server 4 for x86 2019/04/05 - 10:22
AXSA:2019-3822:01 firefox-60.6.1-1.0.1.AXS4 Security Update High Asianux Server 4 for x86_64, Asianux Server 4 for x86 2019/04/05 - 10:19
AXSA:2019-3821:01 firefox-60.6.1-1.0.1.el7.AXS7 Security Update High Asianux Server 7 for x86_64 2019/04/05 - 10:02
AXSA:2019-3820:02 bind-9.9.4-73.0.1.el7.AXS7 Security Update Moderate Asianux Server 7 for x86_64 2019/04/05 - 09:37
AXBA:2019-3819:01 WALinuxAgent-2.2.32-1.0.1.el7.AXS7 Bug Fix N/A Asianux Server 7 for x86_64 2019/04/05 - 06:21

Pages

Copyright© 2007-2015 Asianux. All rights reserved.