Errata

エラータ ID 題名 タイプ Severity 影響のあるチャネル リリース日
AXEA:2021-1999:01 rh-ruby30-rubygem-mysql2-0.5.3-2.el7, rh-ruby30-rubygem-pg-1.2.3-1.el7, rh-ruby30-ruby-3.0.1-147.el7, rh-ruby30-3.7-2.el7 Enhancement N/A Asianux Server 7 for x86_64 2021/06/16 - 03:37
AXSA:2021-1998:01 gupnp-1.0.2-6.el7 Security Update High Asianux Server 7 for x86_64 2021/06/16 - 03:20
AXSA:2021-1996:03 postgresql-9.2.24-7.el7 Security Update High Asianux Server 7 for x86_64 2021/06/16 - 03:03
AXSA:2021-1963:11 kernel-3.10.0-1160.31.1.el7 Security Update High Asianux Server 7 for x86_64 2021/06/14 - 10:57
AXBA:2021-1927:04 sssd-1.16.5-10.el7.8 Bug Fix N/A Asianux Server 7 for x86_64 2021/06/11 - 11:04
AXSA:2021-1902:02 dhcp-4.2.5-83.1.0.1.el7.AXS7 Security Update High Asianux Server 7 for x86_64 2021/06/10 - 10:52
AXBA:2021-1892:02 ipa-4.6.8-5.6.0.1.el7.AXS7 Bug Fix N/A Asianux Server 7 for x86_64 2021/06/10 - 05:37
AXSA:2021-1882:03 qemu-kvm-1.5.3-175.el7.4 Security Update Moderate Asianux Server 7 for x86_64 2021/06/10 - 04:03
AXSA:2021-1875:01 rh-nginx116-nginx-1.16.1-6.0.1.el7.AXS7 Security Update High Asianux Server 7 for x86_64 2021/06/09 - 16:52
AXSA:2021-1874:03 samba-4.10.16-15.el7 Security Update Moderate Asianux Server 7 for x86_64 2021/06/09 - 16:19

Pages

Copyright© 2007-2015 Asianux. All rights reserved.