アップデート/バグフィックス/セキュリティパッケージ情報

エラータ ID 題名 タイプ Severity 影響のあるチャネル リリース日
AXSA:2024-7670:08 thunderbird-115.9.0-1.el8_9.ML.1 Security Update Moderate Asianux Server 8 for x86_64 2024/04/11 - 17:47
AXSA:2024-7669:01 "varnish":"6" varnish-modules-0.15.0-6.module+el8+1740+f35fc7a8, varnish-6.0.13-1.module+el8+1740+f35fc7a8.ML.1 Security Update High Asianux Server 8 for x86_64 2024/04/11 - 17:36
AXSA:2024-7668:01 [security - high] nodejs:20 security update Security Update High Asianux Server 8 for x86_64 2024/04/11 - 17:18
AXSA:2024-7666:06 rear-2.6-11.el8_9.ML.1 Security Update Moderate Asianux Server 8 for x86_64 2024/04/11 - 16:37
AXBA:2024-7664:01 perl-HTTP-Tiny-0.074-2.el8_9.1 Bug Fix N/A Asianux Server 8 for x86_64 2024/04/11 - 10:14
AXSA:2024-7661:02 grafana-pcp-5.1.1-2.el8_9.ML.1 Security Update High Asianux Server 8 for x86_64 2024/04/05 - 21:17
AXSA:2024-7660:04 grafana-9.2.10-8.el8_9.ML.1 Security Update High Asianux Server 8 for x86_64 2024/04/05 - 17:53
AXSA:2024-7659:02 libreoffice-6.4.7.2-16.el8.ML.1 Security Update High Asianux Server 8 for x86_64 2024/04/05 - 17:39
AXSA:2024-7656:02 curl-7.61.1-33.el8_9.5 Security Update Moderate Asianux Server 8 for x86_64 2024/04/04 - 18:00
AXSA:2024-7654:01 nodejs:18 security update Security Update High Asianux Server 8 for x86_64 2024/04/04 - 16:21

Pages