Errata

エラータ ID 題名 タイプ Severity 影響のあるチャネル リリース日
AXSA:2009-421:04 jdk-1.6.0_17 Security Update High Asianux Server 3 for x86, Asianux Server 3 for x86_64 2009/11/10 - 14:55
AXSA:2009-420:01 wget-1.11.4-2.1.1AXS3 Security Update High Asianux Server 3 for x86, Asianux Server 3 for x86_64 2009/11/09 - 12:33
AXSA:2009-419:04 firefox-3.0.15-3.1AXS3 Security Update High Asianux Server 3 for x86, Asianux Server 3 for x86_64 2009/11/09 - 12:31
AXSA:2009-418:02 samba-3.0.33-3.15.1AXS3 Security Update High Asianux Server 3 for x86_64, Asianux Server 3 for x86 2009/11/02 - 09:50
AXSA:2009-417:02 kvm-84-6AXS3 Security Update High Asianux Server 3 for x86, Asianux Server 3 for x86_64 2009/10/28 - 14:53
AXSA:2009-416:01 kdegraphics-3.5.5-3.5AXS3 Security Update High Asianux Server 3 for x86_64, Asianux Server 3 for x86 2009/10/22 - 12:41
AXSA:2009-415:01 postgresql-8.1.18-2.1.1AXS3 Security Update High Asianux Server 3 for x86, Asianux Server 3 for x86_64 2009/10/22 - 12:37
AXSA:2009-412:11 kmod-redcastle-3.0.2-30.2.6.18_128.12AXS3 Security Update High Asianux Server 3 for x86, Asianux Server 3 for x86_64 2009/10/21 - 14:35
AXSA:2009-411:13 kernel-2.6.18-128.12AXS3 Security Update High Asianux Server 3 for x86, Asianux Server 3 for x86_64 2009/10/21 - 14:34
AXSA:2009-410:10 kmod-redcastle-3.0.2-30.2.6.18_128.11AXS3 Security Update High Asianux Server 3 for x86, Asianux Server 3 for x86_64 2009/10/21 - 14:34

Pages

Copyright© 2007-2015 Asianux. All rights reserved.