Errata

エラータ ID 題名 タイプ Severity 影響のあるチャネル リリース日
AXSA:2009-375:02 acpid-1.0.4-7.1.1AXS3 Security Update Moderate Asianux Server 3 for x86, Asianux Server 3 for x86_64 2009/08/27 - 09:18
AXSA:2009-374:02 subversion-1.4.2-4.1.1AXS3 Security Update High Asianux Server 3 for x86_64, Asianux Server 3 for x86 2009/08/19 - 11:36
AXSA:2009-373:02 apr-util-1.2.7-7AXS3.2 Security Update High Asianux Server 3 for x86, Asianux Server 3 for x86_64 2009/08/19 - 11:35
AXSA:2009-372:01 apr-1.2.7-11AXS3.1 Security Update High Asianux Server 3 for x86_64, Asianux Server 3 for x86 2009/08/19 - 11:34
AXSA:2009-371:03 jdk-1.6.0_15 Security Update High Asianux Server 3 for x86, Asianux Server 3 for x86_64 2009/08/19 - 11:33
AXSA:2009-370:08 kernel-2.6.18-128.8AXS3 Security Update High Asianux Server 3 for x86, Asianux Server 3 for x86_64 2009/08/19 - 11:32
AXSA:2009-368:02 nspr-4.7.4-1AXS3.1 Security Update High Asianux Server 3 for x86, Asianux Server 3 for x86_64 2009/08/19 - 11:32
AXSA:2009-369:02 nss-3.12.3.99.3-1AXS3.2 Security Update High Asianux Server 3 for x86, Asianux Server 3 for x86_64 2009/08/19 - 11:28
AXSA:2009-367:02 python-2.4.3-24.6.1AXS3 Security Update High Asianux Server 3 for x86_64, Asianux Server 3 for x86 2009/08/19 - 11:15
AXSA:2009-366:02 tomcat5-5.5.23-0jpp.7.2.1AXS3 Security Update High Asianux Server 3 for x86_64, Asianux Server 3 for x86 2009/08/19 - 11:15

Pages

Copyright© 2007-2015 Asianux. All rights reserved.