Errata

エラータ ID 題名 タイプ Severity 影響のあるチャネル リリース日
AXSA:2008-69:01 freetype-2.2.1-20.1AXS3 Security Update High Asianux Server 3 for x86, Asianux Server 3 for x86_64, Asianux Server 3 for ppc, Asianux Server 3 for ia64 2008/07/16 - 14:33
AXSA:2008-72:02 bind-9.3.3-10.3AXS3 Security Update High Asianux Server 3 for x86_64, Asianux Server 3 for ppc, Asianux Server 3 for ia64, Asianux Server 3 for x86 2008/07/16 - 14:23
AXSA:2008-66:01 gnutls-1.4.1-3.1AXS3 Security Update High Asianux Server 3 for x86, Asianux Server 3 for x86_64, Asianux Server 3 for ppc, Asianux Server 3 for ia64 2008/07/10 - 14:35
AXSA:2008-64:01 xpdf-3.01-28.6AXS3 Security Update High Asianux Server 3 for x86, Asianux Server 3 for x86_64, Asianux Server 3 for ppc, Asianux Server 3 for ia64 2008/06/04 - 19:50
AXSA:2008-63:01 libvorbis-1.1.2-3.2 Security Update High Asianux Server 3 for ia64, Asianux Server 3 for x86, Asianux Server 3 for x86_64, Asianux Server 3 for ppc 2008/06/04 - 19:21
AXSA:2008-61:01 t1lib-5.1.0-8.2AX Security Update High Asianux Server 3 for ppc, Asianux Server 3 for ia64, Asianux Server 3 for x86, Asianux Server 3 for x86_64 2008/06/04 - 19:19
AXSA:2008-54:02 cups-1.2.4-11.14.6.1AX Security Update Moderate Asianux Server 3 for ppc, Asianux Server 3 for ia64, Asianux Server 3 for x86, Asianux Server 3 for x86_64 2008/05/09 - 20:29
AXEA:2008-58:01 foomatic-3.0.2-47.2AX Enhancement N/A Asianux Server 3 for x86, Asianux Server 3 for x86_64, Asianux Server 3 for ppc, Asianux Server 3 for ia64 2008/05/09 - 19:12
AXSA:2008-55:02 squid-2.6.STABLE6-5.3.1AX Security Update Moderate Asianux Server 3 for ppc, Asianux Server 3 for ia64, Asianux Server 3 for x86, Asianux Server 3 for x86_64 2008/05/05 - 18:57
AXSA:2008-57:01 poppler-0.5.4-4.4.1AX Security Update High Asianux Server 3 for ia64, Asianux Server 3 for x86, Asianux Server 3 for x86_64, Asianux Server 3 for ppc 2008/05/05 - 18:56

Pages

Copyright© 2007-2015 Asianux. All rights reserved.